MozillaPL.org - polskie centrum Mozilli

Główne menu:

Brak kursywy

Tematy specyficzne dla pakietów SeaMonkey oraz Mozilla Suite

Moderator: Pomocy?!

Brak kursywy

Postautor: LarryN » 17 marca 2002, 22:20

Przeglądarka: -

Witam

Mam problem z polskiem znakami w tekstach pisanych kursywą. Po prostu ich brak.
Używam Mozilii 0.9.8 pod Debianem Woody+ (czyli Woody z dodatkami z Sida)

LarryN
LarryN
 
Posty: 273
Z nami od: 07 lutego 2002, 17:13

Re: Brak kursywy

Postautor: pbartecki » 19 marca 2002, 15:16

Przeglądarka: -

Hmmm,.. dziwne (tm),.. ;)

Mozilla nie ma z tym żadnych problemów. Proszę sprawdzić, czy na pewno używane czcionki mają też kursywę. No i oczywiscie listy należy w takim przypadku wysyłać jako HTML.
pbartecki
 
Posty: 705
Z nami od: 03 lutego 2002, 18:31

Re: Brak kursywy

Postautor: LarryN » 19 marca 2002, 17:58

Przeglądarka: -

pbartecki pisze:Hmmm,.. dziwne (tm),.. ;)

Mozilla nie ma z tym żadnych problemów. Proszę sprawdzić, czy na pewno używane czcionki mają też kursywę. No i oczywiscie listy należy w takim przypadku wysyłać jako HTML.


Tekstu o listach nie rozumiem, nie mialem ich na stronacg WWW.
Wyłączyłem opcje
Zezwal na uzycie innych czcionek i jest ok.
LarryN
 
Posty: 273
Z nami od: 07 lutego 2002, 17:13

Re: Brak kursywy

Postautor: pbartecki » 19 marca 2002, 21:48

Przeglądarka: -

Było:

LarryN pisze: tekstach pisanych kursywą.



co zmusiło mnie do myślenia, że nie możesz używać kursywy przy tworzeniu wiadomości ;)
pbartecki
 
Posty: 705
Z nami od: 03 lutego 2002, 18:31


Wróć do Pakiet SeaMonkey i Mozilla Suite

Kto jest online

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]

Przejdź do powiązanej strony

Nawigacja:

Stopka: