MozillaPL.org - polskie centrum Mozilli

Główne menu:

mozillapl.org ;)

Forum związane z serwisem Zespołu MozillaPL. Propozycje dotyczące organizacji prezentowanych danych, udostępnianych artykułów, podejmowanych tematów

Moderator: Pomocy?!

mozillapl.org ;)

Postautor: Kit » 24 listopada 2004, 22:32

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl-PL; rv:1.7.5) Gecko/20041108 Firefox/1.0

moze by tak ja do osiołków hehehe
bo jak sie kliknie na zółtą ikonke przy temacie postu to nie przenosi do najnowszego postu tylko otwiera od pierwszej strony
chyba ze to tylko u mnie tak ale tak było na starszej i teraz na 1.0 tez tak jest ( na starszej głowy nie dam ale na 90% było to samo) mam tak tylko ja czy nie ?? :evil:
Kit
 
Posty: 215
Z nami od: 08 czerwca 2004, 10:34
Lokalizacja: Kraków

Re: mozillapl.org ;)

Postautor: E2rd » 25 listopada 2004, 12:08

Przeglądarka: Mozilla/5.0 (Windows; U; WinNT4.0; PL; rv:1.7.2) Gecko/20040803

Nie, wszyscy tak mają. OIMW, we wszystkich przeglądarkach.
Masz pytanie? Tu są odpowiedzi :)
E2rd
Moderator
 
Posty: 3937
Z nami od: 26 marca 2002, 23:16

Postautor: Kit » 25 listopada 2004, 15:48

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl-PL; rv:1.7.5) Gecko/20041108 Firefox/1.0

To może trzeba by to naprawic, nie myślicie ??
Kit
 
Posty: 215
Z nami od: 08 czerwca 2004, 10:34
Lokalizacja: Kraków

Postautor: E2rd » 25 listopada 2004, 18:17

Przeglądarka: Mozilla/5.0 (Windows; U; WinNT4.0; PL; rv:1.7.2) Gecko/20040803

Myśleliśmy tak półtora roku temu, gdy się to zepsuło. Ale już nam przeszło.

Tfu, znaczysię, mówię za siebie.
Ciekawe, czy jakiś upgrade phpBB mógłby pomóc... :roll:
Masz pytanie? Tu są odpowiedzi :)
E2rd
Moderator
 
Posty: 3937
Z nami od: 26 marca 2002, 23:16

Postautor: Gość » 25 listopada 2004, 18:44

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl-PL; rv:1.7.5) Gecko/20041108 Firefox/1.0

Ale ciekawe co sie stało bo przeciez na innych forach (a byłem na kilku opartych na tym samym silniku (chyba) ) działa to bez zarzutu, hmm bardzo interesujac gdzie jest bład (ja jak bym nie naprawił rzeczy która jest zepsuta to bym nie mógł wytrzymać)
No ale skoro tutaj tacy fachmeni jak wy nic nie zrobili to widac coś poważnego być musi :cry:
No ale bez tego da sie żyć.
Gość
 

Postautor: Kit » 25 listopada 2004, 18:44

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl-PL; rv:1.7.5) Gecko/20041108 Firefox/1.0

upss :oops:
to wyżej to byłem ja
Kit
 
Posty: 215
Z nami od: 08 czerwca 2004, 10:34
Lokalizacja: Kraków


Wróć do Serwis MozillaPL.org

Kto jest online

Zarejestrowani użytkownicy: Bing [Bot], Exabot [Bot]

Przejdź do powiązanej strony

Nawigacja:

Stopka: