MozillaPL.org - polskie centrum Mozilli

Główne menu:

Wyświetla komunikat o biblioteki overLIB 4.1

Dyskusje na temat standardów WWW i zgłoszenia stron niedziałających poprawnie w przeglądarkach z rodziny Mozilli (w tym Mozilla Firefox)

Moderator: Pomocy?!

Wyświetla komunikat o biblioteki overLIB 4.1

Postautor: plastek » 05 listopada 2007, 11:16

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; PL; rv:1.8.1.8) Gecko/20071009 SeaMonkey/1.1.5

Używam SeaMonkey 1.1.5. Na jednej ze stron gdzie wymagane jest logowanie wyskakuje cały czas komunikat o bibliotekach overLIB. Nie wiem co robić! Loguje mnie ale cały czas wyskakuje to okienko! Ponowne zainstalowanie przeglądarki nie pomogło. Co ciekawe niektóre strony się "rozjeżdżają" chociaż wszystko wcześniej chodziło bez zarzutu.
plastek
 
Posty: 1
Z nami od: 05 listopada 2007, 10:10

brakujący overLIB 4.10 or later

Postautor: tjz_ck » 27 lutego 2008, 12:24

Przeglądarka: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl; rv:1.8.1.12) Gecko/20080201 Firefox/2.0.0.12

Cześć,

miałem podobny problem z Firefoxem... strona zawsze działałą poprawnie, potem nagle wszystko porozjeżdżane i komunikat o brakująvym overLIB'ie... czyszczenie pamięci podręcznej (cache) przeglądarki od razu rozwiązało problem.
tjz_ck
 


Wróć do Standardy WWW i źle działające strony

Kto jest online

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]

Przejdź do powiązanej strony

Nawigacja:

Stopka: